「通达信官网」推荐龙头掘起指标

发布时间:2020-12-10 发表于话题:操盘手公式网 点击:37 当前位置:财神股票资讯网 > 体育 > 「通达信官网」推荐龙头掘起指标 手机阅读

通达信官网推荐的龙头掘起指标,是通达信官网2020年6月新作,精准度很高,用来抄底效果相当不错的,您值得拥有!

OSC:=100*(CLOSE-MA(CLOSE,20));
MAOSC:=EXPMEMA(OSC,6);
BIAS:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;
BIASMA:=MA(BIAS,6);
F:=100*(C-REF(C,1))/REF(C,1);
P1:=IF(C

本文来源:https://www.thyysj.com/info/185456.html

标签组:[通达信指标] [通达信] [osc

相关APP下载

热门话题

体育推荐文章

体育热门文章