私募操盘手的涨停选股指标源码分享――"让股票涨停不是梦"

发布时间:2020-12-10 发表于话题:操盘手公式网 点击:36 当前位置:财神股票资讯网 > 体育 > 私募操盘手的涨停选股指标源码分享――"让股票涨停不是梦" 手机阅读
好股票软件下载网()提示:您正在下载的是:私募操盘手的涨停选股指标源码分享――"让股票涨停不是梦"

其实我是一私募的操盘手,手中有几千万资金的账户,一直以来我都是用这个涨停选投指标参考选股,最近我跟几个私募的同事又创新出一个新的选股方法。在这个基础上更进一步。


原创涨停选股源码指标:

A:=CROSS("KDJ.J","KDJ.K");
A1:=CROSS("KDJ.J","KDJ.D");
A3:=A AND A1;
A4:=C>REF(C,3);
A6:=REF(CLOSE,5)>REF(CLOSE,4);
A7:=REF(CLOSE,4)>REF(CLOSE,3);
A9:=REF(CLOSE,3)>REF(CLOSE,2);
A10:=REF(CLOSE,2)>REF(CLOSE,1);
A5:=CLOSE>REF(HIGH,1) AND V>REF(V,1);
A8:=A6 AND A7 AND A9 AND A10 AND A5;
A3 AND A8 ,COLORRED,LINETHICK2;


百分百准的指标:

A:=(C*2+H+L)/4*10;
A1:=EMA(A,13)-EMA(A,34);
A2:=EMA(A1,5);
A3:=2*(A1-A2)*5.5;
A4:=IF(A3>=0,A3,0);
A5:=A4>REF(A4,1) AND REF(A31.07;
A5 OR A6 AND A7;


好股票软件下载网()提醒您:股市有风险,投资需谨慎。

本文来源:https://www.thyysj.com/info/185596.html

标签组:[选股] [操盘手

热门话题

体育推荐文章

体育热门文章