每日个股推荐(附指标公式)

发布时间:2021-01-04 发表于话题:每天最新股票推荐 点击:22 当前位置:财神股票资讯网 > 家居 > 每日个股推荐(附指标公式) 手机阅读

VAR1F:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100); VAR21:=SMA(VAR1F,3,1); 趋势:SMA(VAR21,3,1),COLOR0000FF,LINETHICK2; 人气:SMA(趋势,3,1),coloryellow,LINETHICK2; 出击:IF(CROSS(趋势,人气) AND (趋势75),85,100),COLOR008000,LINETHICK2;

 

指标示意图

装方法:请下载通达信手机版股票app,微信电脑客户端、微信网页版、手机版微信直接复制代码到app或电脑端股票软件里进行查看分析。请不要用微信聊天的方式发送复制的代码,可能会出错导致无法使用。

 

本文来源:https://www.thyysj.com/info/201779.html

标签组:[股票

热门话题

家居推荐文章

家居热门文章