通达信成功阻击实战主图公式 配合庄家OVB成功率更高 源码

发布时间:2021-01-11 发表于话题:组合指标成功率100 点击:15 当前位置:财神股票资讯网 > 体育 > 通达信成功阻击实战主图公式 配合庄家OVB成功率更高 源码 手机阅读




公式源码:(关注公众号翔博软件工作室 回复“阻击实战”免费领取源码)

 

A1:=EMA(C,14)COLORWHITE,LINETHICK1;

A1X:=(A1-REF(A1,1))/REF(A1,1)*100,NODRAW;

突破:REF(EMA(C,14),1),NODRAW;

距离:(C-突破)/突破*100,NODRAW;

出击:IF(A1X>=0,REF(EMA(C,14),BARSLAST(CROSS(A1X,0))+1),DRAWNULL)COLORRED,LINETHICK1;

休假:IF(A1X=0,(C-出击)/出击*100,DRAWNULL)NODRAW;

跌幅:IF(A1X=出击*1.1,出击*1.1,DRAWNULL),COLORRED,POINTDOT;

♂20%:IF(H>=出击*1.2,出击*1.2,DRAWNULL),COLORRED,POINTDOT;

♂30%:IF(H>=出击*1.3,出击*1.3,DRAWNULL),COLORRED,POINTDOT;

♀Ⅰ:IF(L

本文来源:https://www.thyysj.com/info/203599.html

标签组:[源码

相关APP下载

热门话题

体育推荐文章

体育热门文章