通达信最好的分时指标——猛虎出笼,精准的实用度,成功率高

发布时间:2021-01-11 发表于话题:组合指标成功率100 点击:11 当前位置:财神股票资讯网 > 教育 > 通达信最好的分时指标——猛虎出笼,精准的实用度,成功率高 手机阅读

通达信最好的分时指标——猛虎出笼

指标名称:猛虎出笼A1:=AMOUNT/VOL/100;A2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;A3:=SUM(AMOUNT,40)/A1/100;A4:=SUM(AMOUNT,80)/A1/100;B1:=DMA(A2,VOL/A3);B2:=DMA(A2,VOL/A4);B3:=(CLOSE-B1)/B1*100;B4:=(CLOSE-B2)/B2*100;控盘:1,COLORYELLOW,LINETHICK1;高点:5,,COLORFF6600;风险:-1,COLORGREEN,LINETHICK2;低点:-4,COLORCCFF33;现价:C,NODRAW;DRAWTEXT(ISLASTBAR AND C,4,' 愿赌服输四段分时'),COLOR0000BB;DRAWTEXT(ISLASTBAR AND C,3,' 操作选择正确时段'),COLOR0000BB;DRAWTEXT(ISLASTBAR AND C,2,' 黄线上方谨慎看多'),COLOR0000BB;DRAWTEXT(ISLASTBAR AND C,-1.5,' 绿线下方保持警惕'),COLOR0000BB;DRAWTEXT(ISLASTBAR AND C,-2.5,' 严格遵守操作纪律'),COLOR0000BB;DRAWTEXT(ISLASTBAR AND C,-3.5,' 心态平衡投资顺利'),COLOR0000BB;分时确认:MA(REF(HHV(C,60),1),2),NODRAW;均价:SUM(现价*V,240)/SUM(V,240),COLORYELLOW,NODRAW;回调认同:EMA(EXPMA(C,20),13),NODRAW;分时压力:MA(REF(HHV(C,30),1),2),NODRAW;分时支撑:MA(REF(LLV(C,30),1),2),NODRAW;

今天的内容就讲到这里,欢迎喜欢的朋友自行尝试!祝大家财源广进,心想事成!

如果对文章感兴趣欢迎大家与我交流沟通!

欢迎大家自行尝试! 关于指标大家可以私信找我免费领取!

本文来源:https://www.thyysj.com/info/203602.html

标签组:[通达信指标

相关APP下载

热门话题

教育推荐文章

教育热门文章