选股公式成功率95通信达 控盘程度副图指标

发布时间:2021-01-11 发表于话题:组合指标成功率100 点击:5 当前位置:财神股票资讯网 > 教育 > 选股公式成功率95通信达 控盘程度副图指标 手机阅读


 

综投网(www.zt5.com)9月29日讯

B1:=(HHV(H,35)-C)/(HHV(H,35)-LLV(LOW,35))*100-35;

B2:=SMA(B1,35,1)+100;

B3:=(C-LLV(L,35))/(HHV(H,35)-LLV(L,35))*100;

B4:=SMA(B3,3,1);

B5:=SMA(B4,3,1)+100;

B6:=B5-B2;

控盘程度:(IF(B6>3,B6-3,0))*2.5,coloryellow;

控盘度:100,colorred;

STICKLINE(控盘程度,0,控盘程度,7,0),Color00ffff;

STICKLINE(控盘程度 AND 控盘程度>100,100,控盘程度,7,0),colorred;


本文来源:https://www.thyysj.com/info/203605.html

标签组:[通信

相关APP下载

热门话题

教育推荐文章

教育热门文章