选股公式成功率95通信达 通达信庄家有鬼副图无未来公式

发布时间:2021-01-11 发表于话题:成功率100选股方法 点击:10 当前位置:财神股票资讯网 > 娱乐 > 选股公式成功率95通信达 通达信庄家有鬼副图无未来公式 手机阅读


 

综投网(www.zt5.com)3月27日讯

LC:=REF(CLOSE,1);

VID:=SUM(VOL,2)/((HHV(HIGH,2)-LLV(LOW,2))*100);

RC:=(CLOSE-LC)*VID;

LONG:=SUM(RC,0);

DIFF:=SMA(LONG,10,1);

DEA:=SMA(LONG,20,1);

LON:=DIFF-DEA;

LLL:=MA(LON,10);

VAR1B:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;

VAR2B:=SMA(VAR1B,9,1)+100;

VAR3B:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VAR4B:=SMA(VAR3B,3,1);

VAR5B:=SMA(VAR4B,3,1)+100;

VAR6B:=VAR5B-VAR2B;

VAR2Q:=REF(LOW,1);

VAR3Q:=SMA(ABS(LOW-VAR2Q),3,1)/SMA(MAX(LOW-VAR2Q,0),3,1)*100;

VAR4Q:=EMA(IF(CLOSE*1.3,VAR3Q*10,VAR3Q/10),3);

VAR5Q:=LLV(LOW,30);

VAR6Q:=HHV(VAR4Q,30);

VAR7Q:=IF(MA(CLOSE,58),1,0);

VAR8Q:=EMA(IF(LOW 100,100,VAR8Q);

逃顶:=CROSS(82,RSI.RSI1);

VARR1:=SMA(MAX(CLOSE-REF(CLOSE,1),0),6,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),6,1)*100;

VAR6:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR7:=SMA(ABS(VAR6-HIGH),13,1)/SMA(MAX(VAR6-HIGH,0),10,1);

VAR8:=EMA(VAR7,10);

VAR9:=HHV(HIGH,33);

VAR0:=EMA(IF(HIGH >=VAR9,VAR8,0),3);

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW REF(VOL,1) AND CLOSE > REF(CLOSE,1);

A2:=5;

A3:=(2*CLOSE+HIGH+LOW)/4;

A4:=LLV(LOW,34);

上一页 1 2 下一页

本文来源:https://www.thyysj.com/info/203868.html

标签组:[通信

相关APP下载

热门话题

娱乐推荐文章

娱乐热门文章