选股公式成功率95通信达 通达信号百波段副图无未来公式

发布时间:2021-01-11 发表于话题:成功率100选股方法 点击:10 当前位置:财神股票资讯网 > 教育 > 选股公式成功率95通信达 通达信号百波段副图无未来公式 手机阅读


N:=7;M1:=5;M2:=20;

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

A:SMA(RSV,M1,1);

B:SMA(A,M2,1);

E:3*A-2*B;

WY1001:=(2*CLOSE+HIGH+LOW)/4;

WY1002:=EMA(WY1001,4);

WY1003:=EMA(WY1002,4);

WY1004:=EMA(WY1003,4);

XYS0:(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;

STICKLINE(XYS0>=0,XYS0,0,6,0),COLORRED;

STICKLINE(XYS06.1 AND CYS13>5 ,1.2 ,0 ,3 ,0 ),COLORGREEN;

STICKLINE(XYSHSL>3.8 AND CYS13>5 ,0.9 ,0 ,3 ,0 ),COLORYELLOW;

STICKLINE(XYSHSL>2.1 AND CYS13>5 ,0.6 ,0 ,3,0 ),COLORCYAN;

STICKLINE(XYSHSL>1.8 AND CYS13>5 ,0.3 ,0 ,3 ,0 ),COLORBLUE;

XYS1:MA(XYS0,2);

XYS2:MA(XYS0,1);


本文来源:https://www.thyysj.com/info/203872.html

标签组:[通信] [ema

相关APP下载

热门话题

教育推荐文章

教育热门文章