选股公式成功率95通信达 通达信立柱波段进入点副图公式

发布时间:2021-01-11 发表于话题:成功率100选股方法 点击:9 当前位置:财神股票资讯网 > 文化 > 选股公式成功率95通信达 通达信立柱波段进入点副图公式 手机阅读


VARV:=(2*C+H+L)/4;

VARU:=LLV(LOW,30);

VARA1:=HHV(HIGH,30);

B:=EMA((VARV-VARU)/(VARA1-VARU)*100,8);

B1:=EMA(B,5);

STICKLINE(B-B1>0,B,B1,8,1),COLORRED;

STICKLINE(B-B1VA7,3) AND REF(LOW,1)=LLV(LOW,120) AND

CLOSE>OPEN,1,0),60,0),COLORYELLOW,POINTDOT;

STICKLINE(IF(COUNT(CLOSE0.3 AND COUNT(VA6>VA7,3) AND

REF(LOW,1)=LLV(LOW,120) AND CLOSE>OPEN,1,0),60,0,4,0),COLORYELLOW;

A:=(3*CLOSE+LOW+OPEN+HIGH)/6;

D1:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+14*REF(A,6)

+13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)

+7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+

REF(A,20))/211;

D2:=EMA(D1,2);

D3:=EMA(D2,2);

K1:=EMA(D3,2);

波段买入:IF(CROSS(D1,K1),55,0),COLOR0099FF,POINTDOT;

STICKLINE(CROSS(D1,K1),55,0,4,0),COLOR0099FF;


本文来源:https://www.thyysj.com/info/203885.html

标签组:[通信] [通达信选股公式

相关APP下载

热门话题

文化推荐文章

文化热门文章