通达信洗盘结束选股公式源码贴图

发布时间:2021-01-11 发表于话题:成功率100选股方法 点击:14 当前位置:财神股票资讯网 > 体育 > 通达信洗盘结束选股公式源码贴图 手机阅读

AA:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9))/5;
 GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
 GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
 GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
 A1:=EMA(C,14);
 A1X:=(A1-REF(A1,1))/REF(A1,1)*100;
 CJ:=IF(A1X>=0,REF(EMA(C,14),BARSLAST(CROSS(A1X,0))+1),0);
洗盘结束:BARSLASTCOUNT(CJ>0)=1;
 

本文来源:https://www.thyysj.com/info/203905.html

标签组:[选股] [源码

相关APP下载

热门话题

体育推荐文章

体育热门文章