最新通达信指标公式 通达信信号少底部坚选股无未来

发布时间:2021-01-11 发表于话题:成功率100选股方法 点击:14 当前位置:财神股票资讯网 > 文化 > 最新通达信指标公式 通达信信号少底部坚选股无未来 手机阅读


ETG1:=CLOSE/MA(CLOSE,30)*1002;

ETG5:=ETG4 AND (ETG1 OR ETG2);

ETG6:=DMA(EMA(CLOSE,5),SUM(VOL,8)/2.8/CAPITAL);

ETG7:=(CLOSE-ETG6)/ETG6*100;

AAA:=REF(ETG7,1)REF(ETG7,1) AND REF(ETG7,1)1.76 OR ETG5;

C1:=((MA(C,30)-L)/MA(C,60))*200;

M1:=REF(CLOSE,1);

M2:=SMA(MAX(CLOSE-M1,0),7,1)/SMA(ABS(CLOSE-M1),7,1)*100;

G1:=FILTER(REF(M2,1)REF(M2,1),5);

TU:=C/MA(C,40)0.05;

YUL:=COUNT(TDJ,5)>1;

CCC:=TU AND TDJ AND YUL;

BBB:=FILTER((G1 AND C1>20 OR C>REF(C,1)) AND REF(CCC,1),10);

BIAS0:= (C-MA(C,2))/MA(C,2)*100;

BIAS1 := (C-MA(C,12))/MA(C,12)*100;

BIAS2 := (C-MA(C,26))/MA(C,26)*100;

BIAS3 := (C-MA(C,48))/MA(C,48)*100;

HXL:=V/CAPITAL*100;

D1:=INDEXC;

D2:=MA(D1,13);

DR2:=D2>1.050*D1;

E1:=(C-HHV(C,12))/HHV(C,12)*10;

E2:=(C-REF(C,26))/REF(C,26)*10;

E3:=MA(C,3);

SJ1:=DR2;

SJ2:=E2

本文来源:https://www.thyysj.com/info/203914.html

标签组:[通达信指标公式] [close

相关APP下载

热门话题

文化推荐文章

文化热门文章