非常实用的抓主升浪指标——冲锋号,大部分主升浪都能抓住(源码、选股,无未来)!

发布时间:2021-01-19 发表于话题:特准的抓主升浪的公式 点击:34 当前位置:财神股票资讯网 > 军事 > 非常实用的抓主升浪指标——冲锋号,大部分主升浪都能抓住(源码、选股,无未来)! 手机阅读
好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:非常实用的抓主升浪指标——冲锋号,大部分主升浪都能抓住(源码、选股,无未来)!

{N=12,M=6,X=9}
GG:=C>MA(C,60) AND MA(C,60)>REF(MA(C,60),1);
FF:=C>MA(C,30) AND MA(C,10)>MA(C,20);
RR:=(HIGH+LOW+CLOSE)/3;
CJJJ:=AMOUNT/V,LINETHICK2;
VROC:=(CJJJ-REF(CJJJ,12))/REF(CJJJ,12)*100,LINETHICK2;
UU:=17;
YY:=CROSS(VROC, UU);
QJ0:=VOL/IF(HIGH=LOW,4,HIGH-LOW);
QJ1:=IF(CAPITAL=0,QJ0*(RR-MIN(CLOSE,OPEN)),QJ0*IF(HIGH=LOW,1,(MIN(OPEN,CLOSE)-LOW)));
QJ2:=IF(CAPITAL=0,QJ0*(MIN(OPEN,CLOSE)-LOW),QJ0*IF(HIGH=LOW,1,(RR-MIN(CLOSE,OPEN))));
DY:=CURRBARSCOUNT=1 AND C=REF(C,2),TT,-TT/100),2,1);
V5:=SMA(V2*120/FROMOPEN*5,2,1);
F10:=SMA(V5,5,1);
G20:=SMA(F10,5,1);
DY2:=REF(V2,1)-DY;
冲锋:=C>O AND DY2MA(C,60) AND C/REF(C,1)>=1.02 ;
冲锋号:IF(YY AND FF AND GG AND 冲锋,1,0);



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。

本文来源:https://www.thyysj.com/info/210010.html

标签组:[选股] [源码] [冲锋号

相关APP下载

热门话题

军事推荐文章

军事热门文章