第二波启动才是真正的主升浪 选股 主图 幅图 源码

发布时间:2021-01-19 发表于话题:特准的抓主升浪的公式 点击:17 当前位置:财神股票资讯网 > 体育 > 第二波启动才是真正的主升浪 选股 主图 幅图 源码 手机阅读

第二波启动才是真正的主升浪 选股 主图 幅图 源码

这个指标思路:运用OBV(能量潮)指标,第一次启动后回调第二次(或者第N次)再次启动后  K线上穿25日均线为启动点。分批建仓 守株待兔。因为庄家手法不一,有的上穿就立马启动 有的还需要继续盘整,这个就需要你要有耐心,不获利坚决补仓,相信自己 相信指标能够带你一定能够收获到更大的利润。

主图
M25:MA(C,25),COLORYELLOW;
B:=OBV.OBV;
MB:=OBV.MAOBV;
GL:=(MAX(B,MB)/MIN(B,MB)-1)*100;
TA:=BARSLAST(CROSS(GL>8,0.5));
TJ:=BARSLAST(COUNT(TA=0,100)=2 AND TA=0);
TJ1:=CROSS(C,M25);
ZF:=(C-REF(C,1))/REF(C,1)*100;
XG1:=COUNT(TJ1,TJ+1)=1 AND TJ1 AND ZF8,0.5));
TJ:=BARSLAST(COUNT(TA=0,100)=2 AND TA=0);
TJ1:=CROSS(C,M25);
ZF:=(C-REF(C,1))/REF(C,1)*100;
XG1:=COUNT(TJ1,TJ+1)=1 AND TJ1 AND ZF8,0.5));
TJ:=BARSLAST(COUNT(TA=0,100)=2 AND TA=0);
TJ1:=CROSS(C,M25);
ZF:=(C-REF(C,1))/REF(C,1)*100;
XG:COUNT(TJ1,TJ+1)=1 AND TJ1 AND ZF

本文来源:https://www.thyysj.com/info/210090.html

标签组:[选股] [源码

相关APP下载

热门话题

体育推荐文章

体育热门文章