短线利器 阴线成功买副图/选股指标 源码 通达信 贴图 绝无未来(图文)

发布时间:2021-01-23 发表于话题:股票入门图解 点击:28 当前位置:财神股票资讯网 > 星座运势 > 短线利器 阴线成功买副图/选股指标 源码 通达信 贴图 绝无未来(图文) 手机阅读

短线利器 阴线成功买副图/选股指标 源码 通达信 贴图 绝无未来

千金难求的选股指标! 成功率90%的 阴线成功买预警 短线利器 ! (绝无未来函数 源码奉上 预警 副图 选股 预警使用方法 ) 信号一旦出现绝不消失, 毫无保留全部奉上! 牢记使用方法按纪律操作,一定会有丰厚收获! 好指标献给有缘人!


N:=5;
M1:=6;
M2:=6;
M3:=8;
R:=IF(DATEREF((C+O)/2,2) AND REF(MIN(C,O),1)>REF(MAX(C,O),2);
实际乖离:=(MAX(FF,FF1)-MIN(FF,FF1))/MIN(FF,FF1)*100,LINETHICK;
FF4:=(((FF1-(REF(FF1,1)-FF1))-L)/L)*100;
FF5:=(((EE1+(EE1-REF(EE1,1)))-L)/L)*100;
FF6:=FF1-(REF(FF1,1)-FF1);
FF7:=EE1+(EE1-REF(EE1,1));
期望获利率:=IF(FF3,FF5,FF4),LINETHICK;
YY1:=REF(EVERY(C>=O,4),1) AND REF(EVERY((C+O)/2>FF1,4),1) AND (C+O)/25 AND OREF((C+O)/2,2);
BB3:=LREF(O,2) AND O>=REF(L,3) AND COUNT(C>O,7)>3;
BB6:=(BB1-L)/L*100;
BB7:=(REF(L,1)-BB1)/BB1*100;
A1:=(A-L)/L>N/1000 ;
A8:=A1;
A9:=(REF(H,1)-O)/O*100-(REF(MAX(C,O),2)-REF(MAX(C,O),1))/REF(MAX(C,O),1)*100;
A10:=IF(BB2,BB6,A9);
BB4:=BB6+A10>2;
BB5:=IF(BB2,BB3,BB4) AND 期望获利率>2;
D5:=R AND A8 AND BB5;
XG:=(REF((D5),1) AND (LREF(C,3)*P AND REF(CROSS(XG,0.8),3);
一年内成功次数:=SUM(三日内涨二点卖,M);
成功率:=一年内成功次数/一年内选股次数;
选股:XG AND 成功率>0.8;



本文来源:https://www.thyysj.com/info/214803.html

标签组:[选股] [阴线

相关APP下载

热门话题

星座运势推荐文章

星座运势热门文章