常用的选股公式有哪些,选股公式怎么使用?

发布时间:2021-02-13 发表于话题:如何用选股器选股 点击:14 当前位置:财神股票资讯网 > 健康养生 > 常用的选股公式有哪些,选股公式怎么使用? 手机阅读

  经常炒股的朋友对于选股公式一定不陌生,它可以帮助股民分析大盘数据,通过函数公式计算寻找出最适合大家的股票。选股公式对于股票投资者来讲,还是非常有用的,那么股民常用的选股公式有哪些呢?下面赢家财富网就带大家详细了解一下!

  1、{选股公式}ZLC:= EMA((WINNER(CLOSE) * 70),3);SHC:= EMA(((WINNER((CLOSE * 1.1)) - WINNER((CLOSE * 0.9))) * 80),3);主力控盘:= ((ZLC / (ZLC+ SHC)) * 100);上限:= HHV(主力控盘,20);下限:= LLV(主力控盘,20);中线:=(上限 + 下限)/2;A:=60;B:=10;抄低:CROSS(主力控盘,B);

  2、{简单实用选股公式}公式名:波段M3:MA((CLOSE*2+H+L)/4,3);M3_3:MA(M3,3),COLORGREEN;选股公式:M3:=MA((CLOSE*2+H+L)/4,3);M3_3:=MA(M3,3);xg:cross(M3,M3_3);

  3、{选股公式}LC := REF(CLOSE,1);RSI:=SMA(MAX(CLOSE-LC,0),10,1)/SMA(ABS(CLOSE-LC),10,1)*100;跌破:CROSS(20,RSI);

  4、{选股公式}VAR1P:=(CLOSE-LLV(LOW,60.135))/(HHV(HIGH,60.135)-LLV(LOW,60))*80;VAR2P:=SMA(VAR1P,7,1);VAR3P:=SMA(VAR2P,5,1);IF(CROSS(VAR2P,VAR3P) AND VAR2P=1.04and (MIN(CLOSE,OPEN)-LOW)/(HIGH-LOW)>0.667 and ma(c,10)>ma(c,20)and ref(c,1)>ma(c,20) and lma(c,20) ;(c,20)>(o,1)>

  6、{选股公式}LOWV:=LLV(LOW,27);HIGHV:=HHV(HIGH,27);RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);K:=EMA(RSV,3);D:=MA(K,9);bb:= CLOSE>OPEN and CLOSE1.02;跌幅:=(CLOSE/DYNAINFO(3))

本文来源:https://www.thyysj.com/info/272740.html

标签组:[选股

相关APP下载

热门话题

健康养生推荐文章

健康养生热门文章