大智慧选股公式是什么?大智慧条件选股怎么用

发布时间:2021-02-13 发表于话题:如何用选股器选股 点击:9 当前位置:财神股票资讯网 > 家居 > 大智慧选股公式是什么?大智慧条件选股怎么用 手机阅读

大智慧选股公式是什么?今天为大家带来的是大智慧里面安装指标公式的方法。一步步都是给大家标注出来了,最后还为大家免费分享一套好用的分时主图指标。

大智慧全仓买副图指标公式 :

上线:=SMA(C,6.5.1);

下线:=SMA(C,13.5.1);

上线一:=SMA(C,3.1);

下线一:=SMA(C,8.1);

{程序化指标 WWW.HONGHAIE.COM}

STICKLINE(上线>下线 , 上线,下线 ,2.5. 0),COLORRED,LINETHICK2;

STICKLINE(下线>上线,上线,下线,2.5.0),COLORYELLOW,LINETHICK2;

DRAWTEXT( CROSS(上线,下线),LOW *0.98.'全仓买' ),COLOR00FF00;

DRAWTEXT(CROSS(下线一,上线一),H*1.02.'清仓'),COLORYELLOW;

BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;

UPR:=BBI+3*STD(BBI,13);

DWN:=BBI-3*STD(BBI,13);

安全:=MA(CLOSE,60);

LC:=REF(CLOSE,1);

RSI:=SMA(MAX(CLOSE-LC,0),6.1)/SMA(ABS(CLOSE-LC),6.1)*100;

DRAWTEXT( CROSS(82.RSI) , HIGH*1.02.'减仓') ,COLORFF9966.LINETHICK2;

A7:=(2*C+H+L)/4;

操作:MA(A7.5),LINETHICK2;

操作一:=MA(A7.5)*1.03;

操作二:=MA(A7.5)*0.97;

VAR1:LLV(A7.21);

VAR2:HHV(A7.21);

大智慧选股分时主图指标:

一、打开大智慧股票软件,点击“常用”—“公式管理”——选择“公式管理”。

二、然后点击“新建”,选择“技术指标”、“选股指标”、“主图”、“副图”——输入“公式名称”,粘贴公式。最后保存。

三、进入日K线点击指标区域,输入指标名称字母回车。就可以调出指标了。

好用的分时主图分享

是一个全能的分时主图,高抛点和低吸点都有明确标注,买卖点也有标注,由于字数限制,源码不能为大家贴出来,大家可以留言评论。

好的,今天为大家带来的大智慧指标公式安装方法到这里了。

本文来源:https://www.thyysj.com/info/272764.html

标签组:[选股

相关APP下载

热门话题

家居推荐文章

家居热门文章