力挽狂澜指标公式公式

发布时间:2021-02-17 发表于话题:同花顺怎么设置选股程序 点击:17 当前位置:财神股票资讯网 > 娱乐 > 力挽狂澜指标公式公式 手机阅读

相关标签:力挽狂澜指标公式 、 力挽狂澜选股指标公式 、 龙力挽狂澜指标 、 通达信力挽狂澜指标 、 三国之力挽狂澜 、 三国袁熙之力挽狂澜 、 力挽狂澜的意思 、 同花顺主图指标公式 、 同花顺技术指标公式编写 、 同花顺指标公式大全 、

 

MSD:EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),colorwhite;风险区:80,COLORFF85FF;安全区:20,coloryellow;天线:100,COLORFFFF00,LINETHICK2;地线:=0,LINETHICK2,COLOR6699FF;强弱线:50,colorgreen,POINTDOT;VAR1:=HHV(HIGH,9)-LLV(LOW,9);VAR2:=HHV(HIGH,9)-CLOSE;VAR3:=CLOSE-LLV(LOW,9);VAR4:=VAR2/VAR1*100-70;VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60));VAR6:=(2*CLOSE+HIGH+LOW)/4;VAR7:=SMA(VAR3/VAR1*100,3,1);VAR8:=LLV(LOW,34);VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);VAR10:=IF(VAR9>100,VAR9-100,0);VAR11:=HHV(HIGH,34);VAR12:=EMA((VAR6-VAR8)/(VAR11-VAR8)*100,13);VAR13:=EMA(0.667*REF(VAR12,1)+0.333*VAR12,2);趋势值:VAR13,colorred;STICKLINE(VAR12-VAR13>0,VAR12,VAR13,8,0),colorred;STICKLINE(VAR12-VAR130,0,今量*0.8,8,0), COLOR0066FF;STICKLINE(火焰山>0,0,今量*0.6,8,0), COLOR0099FF;STICKLINE(火焰山>0,0,今量*0.4,8,0), COLOR00CCFF;STICKLINE(火焰山>0,0,今量*0.2,8,0), COLOR00FFFF;
TIPTEXT(ISNULL(REFX(&CLOSE,1)),0,' WWW.CXH99.COM '),colorred;
TIPTEXT(ISNULL(REF(CLOSE,1)),0,'同花顺程序化交易');

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程】

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员  进行 有偿 编写!(不贵!点击查看价格!)

 

本文来源:https://www.thyysj.com/info/285574.html

标签组:[通达信指标公式

相关APP下载

热门话题

娱乐推荐文章

娱乐热门文章