一年四季时间变盘均线最重要主图源码 通达信

发布时间:2021-03-13 发表于话题:股市一年四季规律 点击:21 当前位置:财神股票资讯网 > 星座运势 > 一年四季时间变盘均线最重要主图源码 通达信 手机阅读
好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:一年四季时间变盘均线最重要主图源码 通达信


M1:=14; M2:=26; M3:=144; M4:=250; M5:=380; M6:=610;
工作线:EXPMA(CLOSE,M1),COLORFF00FF;
决策线:EXPMA(CLOSE,M2),COLOR0000FF,LINETHICK2;
生命线:EXPMA(CLOSE,M3),COLOR55DDDD,LINETHICK2,CROSSDOT;
智慧线:EXPMA(CLOSE,M4),COLOR88FF00,LINETHICK1;
天下线:EXPMA(CLOSE,M5),COLORFFAAAA;
终极线:EXPMA(CLOSE,M6),COLORFFFF55;

GJ:=(C+H+L+O)/4;
明日阻力:=L+(GJ-L)+(C-L),COLOR00FF00,NODRAW;
明日支撑:=L+(C-GJ),COLOR0099FF,NODRAW;
今日阻力:REF(明日阻力,1),COLORFFFF00,NODRAW;
今日支撑:REF(明日支撑,1),COLORFF00FF,NODRAW;
STICKLINE(ISLASTBAR AND C>=今日阻力,今日阻力,今日阻力,10,1),COLOR0000FF;
STICKLINE(ISLASTBAR AND C=今日支撑,今日支撑,今日支撑,10,1),COLORFF00FF;
STICKLINE(ISLASTBAR AND C

本文来源:https://www.thyysj.com/info/348687.html

标签组:[均线指标] [源码

相关APP下载

热门话题

星座运势推荐文章

星座运势热门文章