通达信主升浪启动点副图指标公式

发布时间:2021-05-20 发表于话题:通达信主升浪指标公式 点击:104 当前位置:财神股票资讯网 军事 通达信主升浪启动点副图指标公式 手机阅读

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作

YYHH22:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
主升浪信号: WINNER(CLOSE)*100;
YYHH33:=SMA(YYHH22,3,1);
YYHH44:=SMA(YYHH33,9,1);
YYHH55:=3*YYHH33-2*YYHH44;
YYHH66:=VOL;
主升浪启动点: VOL/MA(VOL,5);
主升浪: (CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
主升浪公式: (CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;
通达信公式: VOL/CAPITAL*100;
YYHH77:=SUM(通达信公式,30);
YYHH88:=LLV(INDEXL,5);
YYHH99:=HHV(INDEXH,5);
YYHHAA:=EMA((INDEXC-YYHH88)/(YYHH99-YYHH88)*100,4);
YYHHBB:=MA(EMA(0.667*REF(YYHHAA,1)+0.333*YYHHAA,2),9);
YYHHCC:=MA(YYHHBB,30);
YYHHDD:=EMA(主升浪信号,4);
CCDS1: CAPITAL/1000000,;
V5: MA(VOL,5)*2;
YYHHE:=MA(V5,3);
CCDS2: MA(VOL,34)*2;
YYHHF:=(主升浪>YYHHDD AND 主升浪公式3);
CROSS(YYHHBB,YYHHCC) AND YYHHCC58;
STICKLINE(VOL AND YYHH33>YYHH44,0,VOL,3,1),COLORRED;
STICKLINE(VOL AND YYHH33=0,YYHH2,0);
YYHH4:=REF(CLOSE,1)-CLOSE;
YYHH5:=IF(CLOSE-REF(CLOSE,1)ML AND CCDS7REF(CCDS3,3) AND CCDS7>REF(CCDS7,3),VOL,0,3,0) COLORYELLOW;

本文来源:https://www.thyysj.com/info/484148.html

标签组:[通达信指标] [主升浪] [通达信] [通达信公式

相关APP下载

热门话题

军事推荐文章

军事热门文章