量价齐升 红买副图指标 源码 通达信 贴图

发布时间:2021-07-09 发表于话题:通达信量价角度指标公式 点击:97 当前位置:财神股票资讯网 美食 量价齐升 红买副图指标 源码 通达信 贴图 手机阅读
好股票软件下载网()提示:您正在下载的是:量价齐升 红买副图指标 源码 通达信 贴图

量价齐升 红买副图指标 源码 通达信 贴图

GUAS1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
GUAA1:=SMA(GUAS1,3,1);
GUBB1:=SMA(GUAA1,3,1);
GUAB1:=CROSS(GUAA1,GUBB1);
GUDD1:=EMA(CLOSE,12)-EMA(CLOSE,26);
GUDD2:=EMA(GUDD1,9);
GUAD1:=CROSS(GUDD1,GUDD2);
GUAD3:(GUDD1-GUDD2)*2,COLORSTICK;
GUEE:IF(GUAB1 AND GUAD1,0.8,0),STICK,LINETHICK8,COLORRED;
GUEE1:=C>EMA(C,13);
GUEE2:=EMA(C,13)>REF(EMA(C,13),1);
DRAWTEXT(GUEE AND GUEE1 AND GUEE2,0.8,'←红买'),COLORMAGENTA;
GUAB2:=CROSS(GUBB1,GUAA1);
GUAD2:=CROSS(GUDD2,GUDD1);
GUFF:IF(GUAB2 AND GUAD2,0.8,0),LINETHICK1,COLORLIBLUE;
GUV1:=CROSS(MA(V,5),MA(V,10));
DRAWICON(GUV1 AND GUAD1,0.3,'←量价齐升'),COLORFFFF00;
GUM1:=CROSS(MA(C,5),MA(C,10));
GUVM:IF(GUV1 AND GUM1,0.5,0),STICK,LINETHICK5,COLORYELLOW;


选股公式:红买
GUAS1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
GUAA1:=SMA(GUAS1,3,1);
GUBB1:=SMA(GUAA1,3,1);
GUAB1:=CROSS(GUAA1,GUBB1);
GUDD1:=EMA(CLOSE,12)-EMA(CLOSE,26);
GUDD2:=EMA(GUDD1,9);
GUAD1:=CROSS(GUDD1,GUDD2);
GUEE:=IF(GUAB1 AND GUAD1,0.8,0);
GUEE1:=C>EMA(C,13);
GUEE2:=EMA(C,13)>REF(EMA(C,13),1);
红买:GUEE AND GUEE1 AND GUEE2;

选股公式:量价齐升
GUDD1:=EMA(CLOSE,12)-EMA(CLOSE,26);
GUDD2:=EMA(GUDD1,9);
GUAD1:=CROSS(GUDD1,GUDD2);
GUV1:=CROSS(MA(V,5),MA(V,10));
量价齐升:GUV1 AND GUAD1;



好股票软件下载网()提醒您:股市有风险,投资需谨慎。

本文来源:https://www.thyysj.com/info/539423.html

标签组:[通达信指标] [ema] [通达信公式

相关APP下载

热门话题

美食推荐文章

美食热门文章