「翔博精选指标」趋势认定 同花顺选股副图公式 源码 贴图​

发布时间:2021-08-08 发表于话题:同花顺看短线情绪指标在哪里 点击:41 当前位置:财神股票资讯网 军事 「翔博精选指标」趋势认定 同花顺选股副图公式 源码 贴图​ 手机阅读

做价值的传播者,路同行,一起成长

适用软件:通达信

公式说明:不包含未来函数,不加密,副图公式

指标公式描述

趋势认定 同花顺选股副图公式 源码 贴图

DRAWTEXT_FIX(C>O,0.35,0.13,0,' ★★★★★★★★★★ '),colorred;

A:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));

B:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);

分水岭:IF(MA(CLOSE,17)

操作线:分水岭-(EMA(C,3)-分水岭),colorcyan,LINETHICK2;

一本:MA(C,5),colorred,LINETHICK2;

DRAWICON(CROSS(分水岭,操作线),分水岭-0.1,1);

DRAWTEXT(一本>REF(一本,1),一本,'★'),coloryellow;

新低提示: STICKLINE(C= LLV(C, 30),0,1,8,0),coloryellow;

VAR1:=(CLOSE*2+HIGH+LOW)/4;

VAR2:=EMA(VAR1,21)-EMA(VAR1,34);

VAR3:=EMA(VAR2,10);

多方控盘:2*(VAR2-VAR3)*3.81,colorred;

空方控盘:(-2)*(VAR2-VAR3)*3.81,colorgreen;

STICKLINE(多方控盘>0,0,多方控盘,0,0),colorred;

STICKLINE(空方控盘

本文来源:https://www.thyysj.com/info/564591.html

标签组:[选股] [控盘] [通达信选股公式

相关APP下载

热门话题

军事推荐文章

军事热门文章