每日涨停板复盘哪里看到的

发布时间:2021-08-27 发表于话题:每日同花顺涨停板复盘 点击:31 当前位置:财神股票资讯网 家居 每日涨停板复盘哪里看到的 手机阅读

你图中的副图指标不明白什么意思,但是那个什么z0显示有多少个涨停这个,很简单.
用下面的公式就是z0一直到z19.
X:=SUM(C=ZTPRICE(REF(CLOSE,1),0.1),20);
Z0:X;
Z1:REF(X,1);
Z2:REF(X,2);
Z3:REF(X,3);
Z4:REF(X,4);
Z5:REF(X,5);
Z6:REF(X,6);
Z7:REF(X,7);
Z8:REF(X,8);
Z9:REF(X,9);
Z10:REF(X,10);
Z11:REF(X,11);
Z12:REF(X,12);
Z13:REF(X,13);
Z14:REF(X,14);
Z15:REF(X,15);
Z16:REF(X,16);
Z17:REF(X,17);
Z18:REF(X,18);
Z19:REF(X,19);

本文来源:https://www.thyysj.com/info/585037.html

标签组:[涨停板

相关APP下载

热门话题

家居推荐文章

家居热门文章