通达信追板选股指标公式

发布时间:2021-09-11 发表于话题:通达信追板打板专用指标公式 点击:37 当前位置:财神股票资讯网 体育 通达信追板选股指标公式 手机阅读

VAR1:= C / REF(C,1)>1.09 AND HIGH = CLOSE AND LOW < CLOSE ;
VAR2:=C/LLV(LOW,4) 1.07;
VAR3:=LLV(LOW,4) = LLV(LOW,10);
XG1:=VAR1 AND (VAR2 OR VAR3);
B:=-1*(HHV(H,6)-C)/(HHV(HIGH,6)-LLV(L,6))+1;
A:=IF(CROSS(B,0.01),0.9,0);
A1:=IF(C>REF(C,1)*1.0985,0.6,0);
XG:=A OR A1;
追板:XG1 AND XG;

 

本文来源:https://www.thyysj.com/info/599270.html

标签组:[通达信指标公式

相关APP下载

热门话题

体育推荐文章

体育热门文章