打赏解决一个同花顺问财选股难题

发布时间:2021-10-26 发表于话题:同花顺股票名字变紫色 点击:16 当前位置:财神股票资讯网 体育 打赏解决一个同花顺问财选股难题 手机阅读

是,淘县的论坛代码贴上来就会丢失好多,特别是大小号小余号,下面是代码,以图为准修改一下:
[淘股吧]


去ST:=IF(NA MELI KE(‘ST‘) OR NAMELIKE(‘*ST‘),0,1);
上市时间:=FINANCE(42) 20;
昨日涨停:=REF(C,1)/REF(C,2) 1.095 AND REF(C,1)=REF(H,1);
XX25:=REF(C,1)1.095 AND C=H;
XX35:=REF(C,1)=1;
ZT8Y:=COUNT(ZT,160) 0;
B1:=REF(C,1)0.2;
B2:=REF(C,2)0.1;
BBB:=B1 OR B2;
ZCJ:=REF(VOL*C/100,1) 3000 OR REF(VOL/CAPITAL*100,1) 1;
涨幅:=C REF(C,6)*1.250 AND C REF(C,4)*1.200;
今涨:=DYNAINFO(14)*100 8.2;

AAA:去ST AND 上市时间 AND NOT(昨日涨停) AND XX25 AND XX35 AND ZT8Y AND BBB AND ZCJ AND 今涨 AND 涨幅;

逍遥股圣: 是在这里面填上去吗[图片] 2019-10-20 15:39 查看对话

本文来源:https://www.thyysj.com/info/600095.html

标签组:[st

相关APP下载

热门话题

体育推荐文章

体育热门文章