顾头寻牛之“大哥快跑”主图/选股指标 源码 通达信 贴图 无未来 无偏移

发布时间:2021-11-22 发表于话题:通达信搜不到股票 点击:3 当前位置:财神股票资讯网 社会 顾头寻牛之“大哥快跑”主图/选股指标 源码 通达信 贴图 无未来 无偏移 手机阅读
好股票网()提示:您正在下载的是:顾头寻牛之“大哥快跑”主图/选股指标 源码 通达信 贴图 无未来 无偏移

顾头寻牛之“大哥快跑”主图/选股指标 源码 通达信 贴图 无未来 无偏移

大哥快跑-通达信主图选股


主图公式:
MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA20:MA(CLOSE,20);
MA60:MA(CLOSE,60);
STICKLINE(C/REF(C,1)>=1.096 AND H=C,O,C,2,0),COLORYELLOW;
KPB1:=(C-MA(C,5))/MA(C,9)*88;
KPB2:=(C-MA(C,9))/MA(C,15)*88;
KPB3:=(C-MA(C,15))/MA(C,29)*88;
KPB4:=(C-MA(C,29))/MA(C,50)*88;
KPB5:=(C-MA(C,50))/MA(C,88)*88;
快跑:(KPB1+KPB2+KPB3+KPB4+KPB5)>88,NODRAW;
DRAWTEXT(快跑,H+0.2,'快跑'),COLORGREEN;


选股公式:
KPB1:=(C-MA(C,5))/MA(C,9)*88;
KPB2:=(C-MA(C,9))/MA(C,15)*88;
KPB3:=(C-MA(C,15))/MA(C,29)*88;
KPB4:=(C-MA(C,29))/MA(C,50)*88;
KPB5:=(C-MA(C,50))/MA(C,88)*88;
(KPB1+KPB2+KPB3+KPB4+KPB5)>88;



好股票网()提醒您:股市有风险,投资需谨慎。

本文来源:https://www.thyysj.com/info/603443.html

标签组:[选股] [通达信指标] [通达信] [通达信选股公式

相关APP下载

热门话题

社会推荐文章

社会热门文章